Πρόβλημα με σελίδα.

Γενικές ερωτήσεις και απαντήσεις που έχουν σχέση με το Internet και την καθημερινή του χρήση.

Συντονιστής: Super-Moderators

Απάντηση
aguila21
Honorary Member
Δημοσιεύσεις: 3510
Εγγραφή: 30 Απρ 2003 21:44
Επικοινωνία:

Πρόβλημα με σελίδα.

Δημοσίευση από aguila21 » 18 Ιουν 2004 08:00

Προσπαθώ να μπω στη σελίδα www.snowclub.gr και μου εμφανίζει το παρακάτω μήνυμα,είτε χρησιμοποιήσω Ι.Ε είτε Firefox.Ξέρει κανείς που οφείλεται;Η σελίδα είναι βασισμένη στο nuke

Εικόνα

Άβαταρ μέλους
tix-3-
Δημοσιεύσεις: 827
Εγγραφή: 25 Μαρ 2004 05:12
Τοποθεσία: Θεσσαλονικη-Καβαλα-βεροια(το τριγωνο της καταρας)
Επικοινωνία:

Πρόβλημα με σελίδα.

Δημοσίευση από tix-3- » 18 Ιουν 2004 09:18

Μονο σε αυτην την σελιδα στο βγαζει;
Εμενα το μυνημα μου το βγαζει σε ολες οταν εχω ανοιχτο το emule.
Παντως σε εμενα ανοιξε μια χαρα.
Αν στο κανει μονο σε αυτην τοτε μπορει να ειναι καποιο προσωρινο προβλημα του ISP σου.
Το μυνημα σου λεει το προφανες οτι υπαρχει καποιο προβλημα στα requests σου απο το serverv.Δηλαδη οτι ειναι unreachable(η αλλιως κανει Time out η request σου(αν κανω λαθος σε αυτο διορθωστε με))
Αν δεν υπήρχανε οι κνίτες κι'η ηρωίνη...

Άβαταρ μέλους
macman
Δημοσιεύσεις: 238
Εγγραφή: 07 Φεβ 2003 17:24
Τοποθεσία: Αθήνα
Επικοινωνία:

Πρόβλημα με σελίδα.

Δημοσίευση από macman » 18 Ιουν 2004 10:39

Σωστά. Το μήνυμα αυτό το βγάζει όταν, φαντάζομαι προσωρινά για κάποιο πρόβλημα του ISP, δεν μπορεί να εμφανιστεί αυτή η σελίδα.

Εκείνη τη στιγμή μην αλλάζεις browser, άλλαξε, αν γίνεται, σύνδεση!

aguila21
Honorary Member
Δημοσιεύσεις: 3510
Εγγραφή: 30 Απρ 2003 21:44
Επικοινωνία:

Πρόβλημα με σελίδα.

Δημοσίευση από aguila21 » 18 Ιουν 2004 12:34

Το κάνει μόνο σε αυτήν τη σελίδα.Δεν το εχω δει σε καμιά αλλη...

Άβαταρ μέλους
geraki
Honorary Member
Δημοσιεύσεις: 1404
Εγγραφή: 26 Ιαν 2004 20:10
Τοποθεσία: Θεσσαλονίκη
Επικοινωνία:

Πρόβλημα με σελίδα.

Δημοσίευση από geraki » 18 Ιουν 2004 13:15

Σε ping σου απαντάει;
Εικόνα ← Αυτό το έκλεψα απ'τον Eneme.

aguila21
Honorary Member
Δημοσιεύσεις: 3510
Εγγραφή: 30 Απρ 2003 21:44
Επικοινωνία:

Πρόβλημα με σελίδα.

Δημοσίευση από aguila21 » 18 Ιουν 2004 14:04

έκανα ping και μου έβγαλε 25% loss

ManosWdd
Δημοσιεύσεις: 288
Εγγραφή: 17 Ιουν 2004 01:48
Τοποθεσία: Θεσσαλονίκη, Ελλάδα.

Πρόβλημα με σελίδα.

Δημοσίευση από ManosWdd » 18 Ιουν 2004 15:24

Σε μένα ανοίγει κανονικότατα. Αυτό το πρόβλημα το είχα όταν άνοιγα πολλές σελίδες με FireFox...

(Μετά το format βαριέμαι να βάζω πάλι firefox...οπότε τώρα το βλέπω με IE και ανοίγει κανονικά)
Εικόνα

Άβαταρ μέλους
geraki
Honorary Member
Δημοσιεύσεις: 1404
Εγγραφή: 26 Ιαν 2004 20:10
Τοποθεσία: Θεσσαλονίκη
Επικοινωνία:

Πρόβλημα με σελίδα.

Δημοσίευση από geraki » 18 Ιουν 2004 17:36

ManosWdd έγραψε:Σε μένα ανοίγει κανονικότατα. Αυτό το πρόβλημα το είχα όταν άνοιγα πολλές σελίδες με FireFox...
Απλώς επειδή ο firefox επιτρέπει πολλές συνδέσεις ταυτόχρονα. O IE επιτρέπει μεχρι δυο συνδέσεις σε κάθε server.

To βλέπω κανονικά και με Firefox.

Ping:
Pinging www.snowclub.gr [66.49.139.58] with 32 bytes of data:

Reply from 66.49.139.58: bytes=32 time=216ms TTL=51
Reply from 66.49.139.58: bytes=32 time=214ms TTL=51
Reply from 66.49.139.58: bytes=32 time=213ms TTL=51
Reply from 66.49.139.58: bytes=32 time=212ms TTL=51

Ping statistics for 66.49.139.58:
Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
Minimum = 212ms, Maximum = 216ms, Average = 213ms

Δοκίμασε έναν άλλο ISP.

Για κάποιο άγνωστο λόγο δεν βγαίνει traceroute ουτε μέχρι το localhost μου...
Εικόνα ← Αυτό το έκλεψα απ'τον Eneme.

Απάντηση

Επιστροφή στο “Internet Help”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης