ΒΟΗΘΕΙΑ ΜΕ Brightstor ΠΡΟΓΡΑΜΜΑ ΓΙΑ Backup

Προβλήματα που αντιμετωπίζουμε χρησιμοποιώντας κάποια από τις συσκευές που απαρτίζουν τους Η/Υ μας.

Συντονιστές: Super-Moderators, Software & Hardware Moderators

Απάντηση
agnious
Δημοσιεύσεις: 5
Εγγραφή: 02 Ιουν 2005 21:10

ΒΟΗΘΕΙΑ ΜΕ Brightstor ΠΡΟΓΡΑΜΜΑ ΓΙΑ Backup

Δημοσίευση από agnious » 02 Ιουν 2005 21:59

ΚΑΛΗΣΠΕΡΑ ΠΑΙΔΙΑ ΚΑΙ ΚΑΤΑΡΧΗΝ ΣΥΓΧΑΡΗΤΗΡΙΑ ΓΙΑ ΟΛΗ ΤΗΝ ΠΡΟΣΠΑΘΕΙΑ ΠΟΥ ΚΑΝΕΤΕ...ΕΧΩ ΕΝΑ ΠΡΟΒΛΗΜΑ ΚΑΙ ΖΗΤΩ ΒΟΗΘΕΙΑ...ΕΧΩ ΕΝΑΝ SERVER COMPAQ PROLIANT ML35 Ο ΟΠΟΙΟΣ ΕΧΕΙ ΚΑΙ TAPE ΓΙΑ NA KANΩ BACKUP...ΤΟ S/W ΠΟΥ ΕΧΩ (ΤΟ ΟΠΟΙΟ ΤΟ ΧΡΥΣΟΠΛΗΡΩΣΑ ΚΙΟΛΑΣ) ΕΙΝΑΙ ΤΟ BRIGHTSTOR ARC SERVE BACKUP κτλ...ΚΑΠΟΙΑ ΣΤΙΓΜΗ ΕΚΑΝΑ ΤΗΝ ΠΑΤΑΤΑ ΝΑ ΘΕΛΗΣΩ ΝΑ ΚΑΝΩ LONG ERASE ΕΝΑ TAPE(72gb ΧΩΡΗΤΙΚΟΤΗΤΑ ΠΑΡΑΚΑΛΩ)...E ΑΠΟ ΚΕΙ ΚΑΙ ΠΕΡΑ ΚΛΑΦΤΑ...ΕΒΛΕΠΑ ΜΕΣΑ ΑΠΟ ΤΗΝ ΚΟΝΣΟΛΑ ΤΟΥ ΠΡΟΓΡΑΜΜΑΤΟΣ ΟΤΙ ΚΑΝΕΙ UPDATE TO TAPE(4 ΩΡΕΣ ΠΕΡΙΠΟΥ)...ΚΑΠΟΙΑ ΣΤΙΓΜΗ ΚΑΤΑΛΑΒΑ ΟΤΙ ΚΟΛΛΗΣΕ ΧΟΝΤΡΑ ΚΑΙ ΕΙΠΑ ΝΑ ΤΟ ΣΤΑΜΑΤΗΣΩ...ΠΑΤΑΩ EJECT ΤΙΠΟΤΑ...END TASK TO ΠΡΟΓΡΑΜΜΑ ΤΙΠΟΤΑ..ΑΚΟΜΑ ΚΑΙ ΑΠΟ ΤΟ ΡΕΥΜΑ ΤΟ ΕΒΓΑΛΑ ΚΑΙ AYTO ME TO POY ANOIGA TO ΠΡΟΓΡΑΜΜΑ ΜΟΥ ΕΔΕΙΧΝΕ ΟΤΙ ΣΥΝΕΧΙΖΕΙ ΝΑ ΚΑΝΕΙ UPDATE...ΤΕΛΙΚΑ ΒΡΗΚΑ ΟΤΙ ΦΤΑΙΝΕ ΤΑ SERVICES ΠΟΥ ΤΡΕΧΟΥΝ ΑΠΟ ΤΟ BRIGHSTOR...TO ΘΕΜΑ ΕΙΝΑΙ ΟΤΙ ΔΕΝ ΜΠΟΡΩ ΝΑ ΤΑ ΕΠΑΝΕΚΚΙΝΗΣΩ...ΟΥΤΕ MANUAL ΟΥΤΕ AUTOMATIC...ΜΟΥ ΠΕΤΑΕΙ ΜΥΝΗΜΑ ΟΤΙ TO SERVICE ΔΕΝ ΞΕΚΙΝΑΕΙ ΓΙΑΤΙ ΛΕΙΠΕΙ ΚΑΠΟΙΟ ΑΡΧΕΙΟ H' ΓΙΑΤΙ ΠΡΕΠΕΙ ΠΡΩΤΑ ΝΑ ΞΕΚΙΝΗΣΟΥΝ ΤΑ DEPENDENCY SERVICE,TA ΟΠΟΙΑ ΟΜΩΣ ΟΤΑΝ ΠΑΩ ΝΑ ΔΩ ΠΟΙΑ ΕΙΝΑΙ,ΜΟΥ ΛΕΕΙ ΟΤΙ ΤΟ SERVICE ΔΕΝ ΕΧΕΙ....ΑΥΤΑ...ΤΑ ΕΙΠΑ ΚΑΙ ΗΣΥΧΑΣΑ....ΣΥΓΝΩΜΗ ΓΙΑ ΤΗΝ ΠΟΛΥΛΟΓΙΑ....ΑΜΑ ΞΕΡΕΙ ΚΑΝΕΙΣ ΚΑΤΙ ΤΟΝ ΕΥΧΑΡΙΣΤΩ ΕΚ ΤΩΝ ΠΡΟΤΕΡΩΝ...

Απάντηση

Επιστροφή στο “PC Hardware”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης