McAfee και μηνύματα λάθους στο startup

Συζητήσεις και νέα σχετικά με την ασφάλεια των υπολογιστών και των virus που τους προσβάλουν...

Συντονιστές: Super-Moderators, Software & Hardware Moderators

Απάντηση
Άβαταρ μέλους
iffor
Δημοσιεύσεις: 778
Εγγραφή: 14 Μάιος 2005 01:19
Τοποθεσία: Παράδεισος
Επικοινωνία:

McAfee και μηνύματα λάθους στο startup

Δημοσίευση από iffor » 03 Φεβ 2006 23:57

hello!
Αν και τεχνικό το πρόβλημά μου, σκέφτικα να το post-άρω μήπως το είχε και άλλος και το έλυσε!

Χθές βράδυ, καθός έκανα την καθημερινή μου βόλτα Online είδα ότι το McAfee άρχισε να κατεβάζει τα διάφορα update του, ένα από αυτά ήταν και για το Security Center του. Μέχρι εδώ όλα καλά!
Τελείωσα την βολτούλα μου και κλείνω το pc μου.
Σήμερα όμως με το που τον ανοίγω, καθώς αρχίζουν και boot-άρουν τα διάφορα προγράμματα, πετάγεται ένα μήνυμα που λέει
The installation cannot continue because some component ( agentins.ui ) are missing
Πα΄αυτά δεν βλέπω κάποια δυσλειτουργία στο σύστημα παρά το ενοχλητικό μήνυμα που πετάγεται με το κάθε boot.
Υποθέτω φταίει ότι κατά το update δεν κατέβηκαν όλα τα αρχεία, με αποτέλεσμα να μήν μπορεί να ολοκληρωθεί το install.
Επικοινώνισα με τους τεχνικούς του McAfee μέσω του chat τους, οι οποίοι με πληροφόρισαν ότι ίσως ευθύνεται τα διάφορα component που χρησιμοποιούν πάνω στον ΙΕ για να γίνεται το update.
Μου έδωσε κάποιο .bat για να το τρέξω, άλλα δεν έκανε τίποτα!
Το μήνυμα σαν μπάστακας παραμένει εκεί!
Υπάρχει κανείς που θα μπορούσε να μου δώσει καμιά άλλη βοήθεια;
Χίλια ευχαριστώ!
μια νέα αρχή ξεκίνησε...
ένας καινούριος δρόμος άνοιξε...
redpanda.gr

simosz
Δημοσιεύσεις: 558
Εγγραφή: 29 Ιαν 2005 03:33
Τοποθεσία: Βόλος
Επικοινωνία:

McAfee και μηνύματα λάθους στο startup

Δημοσίευση από simosz » 04 Φεβ 2006 03:00

Μηπως να δοκιμαζες να ξανακανεις download τα
updates απο το McAfee χειροκινητα αφηνοντας το pc να κανει download χωρις να σερφαρεις σε διαφορες σελιδες?
Εικόνα

Άβαταρ μέλους
iffor
Δημοσιεύσεις: 778
Εγγραφή: 14 Μάιος 2005 01:19
Τοποθεσία: Παράδεισος
Επικοινωνία:

McAfee και μηνύματα λάθους στο startup

Δημοσίευση από iffor » 04 Φεβ 2006 19:01

Σωστός!
Δεν ήξερα ότι μπορείς να κάνεις reinstall κάποιο update - upgrate!
Αυτό χρειαζόταν τελικά! Και μου αρέσει που ο τεχνικός ούτε καν μου το πρότεινε!
Έκανα και off το automatic update για να μην ξαναπάθω τα ίδια!
Thanx μάγκα μου!
μια νέα αρχή ξεκίνησε...
ένας καινούριος δρόμος άνοιξε...
redpanda.gr

simosz
Δημοσιεύσεις: 558
Εγγραφή: 29 Ιαν 2005 03:33
Τοποθεσία: Βόλος
Επικοινωνία:

McAfee και μηνύματα λάθους στο startup

Δημοσίευση από simosz » 05 Φεβ 2006 01:26

Ξερεις αυτο ειναι κατι πολυ απλο κι ομως μπορει να ψαχνεσαι για πολυ καιρο.την ειχα πατησει κι εγω πολλες φορες και δεν ηξερα τι φταιει.Μετα διαπιστωσα πως πολλες φορες οταν κανουμε download και ταυτοχρονα σερφαρουμε κιολας υπαρχει κινδυνος να χαθουν καποια πακετα και ετσι να ξαναχρειαστει download.:)
Εικόνα

Απάντηση

Επιστροφή στο “Security, antiVirus & antiSpyWare”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες