Πρόβλημα με το site μου.

Ερωτήσεις και απαντήσεις σχετικές με την HTML, XHTML και την κατασκευή σελίδων για το Web.

Συντονιστές: WebDev Moderators, Super-Moderators

Απάντηση
RFPOWER
Δημοσιεύσεις: 39
Εγγραφή: 12 Φεβ 2003 11:14

Πρόβλημα με το site μου.

Δημοσίευση από RFPOWER » 26 Φεβ 2003 11:57

Για σε όλλους. Πρόσφατα εκανα αλλαγη φιλοξενίας σε αλλο server και
δεν εμφανίζεται το site μου στην Ελλάδα. Αμερικη και Αυστραλια είναι οκ.
Η αλλαγη έγινε στα NS. NS2. Μπορεί κάποιος να μου πη γιατί δεν δουλεύει εδώ? Η αλλαγή έγινε πριν απο τρείς ημέρες. Το site ειναι www.cdm-electronics.com

Πρίν αλλάξω server δούλευε κανονικά.

Ευχαριστώ

Άβαταρ μέλους
cordis
Administrator, [F|H]ounder, [C|S]EO
Δημοσιεύσεις: 27620
Εγγραφή: 09 Οκτ 1999 03:00
Τοποθεσία: Greece
Επικοινωνία:

Πρόβλημα με το site μου.

Δημοσίευση από cordis » 26 Φεβ 2003 12:48

apo ACN fenete...
(an kai fenete i default selida poy bazei aytos poy soy kanei host)
Δεν απαντάω σε προσωπικά μηνύματα με ερωτήσεις που καλύπτονται από τις ενότητες του forum. Για ο,τι άλλο είμαι εδώ για εσάς.
- follow me @twitter

Άβαταρ μέλους
greekbytes
WebDev Moderator
Δημοσιεύσεις: 2438
Εγγραφή: 15 Νοέμ 2002 15:42
Τοποθεσία: Αθήνα
Επικοινωνία:

Πρόβλημα με το site μου.

Δημοσίευση από greekbytes » 26 Φεβ 2003 13:00

Και απο forthnet φαινεται η σελίδα που λέει ο J.Sclavos.. Περίμενε 1-2 μέρες ακόμα..

Άβαταρ μέλους
macman
Δημοσιεύσεις: 238
Εγγραφή: 07 Φεβ 2003 17:24
Τοποθεσία: Αθήνα
Επικοινωνία:

Πρόβλημα με το site μου.

Δημοσίευση από macman » 26 Φεβ 2003 14:06

Η διαδικαδία για να ολοκληρωθεί παίρνει ένα διάστημα.

Γιατί όμως δεν ανεβάζεις τη σελίδα σου στο νέο server? Οσοι έχουν forthnet και acn θα μπορούσαν να σε βλέπουν τώρα.

Υπομονή.

RFPOWER
Δημοσιεύσεις: 39
Εγγραφή: 12 Φεβ 2003 11:14

Πρόβλημα με το site μου.

Δημοσίευση από RFPOWER » 26 Φεβ 2003 14:32

Φίλε macman δεν μπορώ να την ανεβάσω γιατί απο το Front page που προσπαθώ δεν ανεβαίνει. Σε μένα η σελίδα είναι ακόμη ανύπαρκτη. Μπαίνω απο IP-NET.GR Βγάζει το γνωστό

The page cannot be found
The page you are looking for might have been removed, had its name changed, or is temporarily unavailable.

Άβαταρ μέλους
macman
Δημοσιεύσεις: 238
Εγγραφή: 07 Φεβ 2003 17:24
Τοποθεσία: Αθήνα
Επικοινωνία:

Πρόβλημα με το site μου.

Δημοσίευση από macman » 26 Φεβ 2003 15:25

Εγώ βλέπω τρεις λύσεις:
1. μπαίνεις με την ip διεύθυνση και ανεβάζεις
2. δανείζεσαι από ένα φίλο σου μια σύνδεση forthnet ή acn, μπαίνεις με αυτήν και κάνεις τη δουλειά σου.
3. Κάνεις υπομονή.

Να είσαι καλά

RFPOWER
Δημοσιεύσεις: 39
Εγγραφή: 12 Φεβ 2003 11:14

Πρόβλημα με το site μου.

Δημοσίευση από RFPOWER » 26 Φεβ 2003 16:55

Αυτό βλέπω και εγώ. Σε ευχαριστώ macman και τους άλλους φίλους που
απάντησαν.

Φιλικά RFPOWER

Απάντηση

Επιστροφή στο “HTML και XHTML”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης