Τι έπαθε το Google;

Γενικές ερωτήσεις και απαντήσεις που έχουν σχέση με το Internet και την καθημερινή του χρήση.

Συντονιστής: Super-Moderators

Απάντηση
Άβαταρ μέλους
CyberCr33p
Honorary Member
Δημοσιεύσεις: 3194
Εγγραφή: 06 Νοέμ 1999 01:00
Τοποθεσία: Αθήνα
Επικοινωνία:

Τι έπαθε το Google;

Δημοσίευση από CyberCr33p » 02 Δεκ 2007 18:34

Έχει σχέση με την OTEglobe η οποία παρέχει τις γραμμές στην OTEnet. Ο Giannhs_gr είπε ότι έχει OTEnet και ξέρω ότι η OTEnet είχε πρόβλημα από χτες το βράδυ μέχρι και σήμερα το μεσημέρι.

Άβαταρ μέλους
KGP
Honorary Member
Δημοσιεύσεις: 5857
Εγγραφή: 18 Ιούλ 2002 01:50
Τοποθεσία: Mr Wonderful

Τι έπαθε το Google;

Δημοσίευση από KGP » 02 Δεκ 2007 18:37

diladi kai dio treis filoi mou se alles chores pou mou eipan oti echoun provlimata fteei i oteglobe?

mou thimizei apantisei enalaktikon... giati den mpike to tilefono akoma... fteei o ote...
*Στην Ελλάδα δεν χρειάζεται να σκέφτεσαι...χάνεις πολύτιμο χρόνο!
*"The power of accurate observation is frequently called cynicism by those who don't have it." -George Bernard Shaw (1856-1950)
*The purpose of argument should not be victory, but progress.

Άβαταρ μέλους
CyberCr33p
Honorary Member
Δημοσιεύσεις: 3194
Εγγραφή: 06 Νοέμ 1999 01:00
Τοποθεσία: Αθήνα
Επικοινωνία:

Τι έπαθε το Google;

Δημοσίευση από CyberCr33p » 02 Δεκ 2007 18:47

Κοίτα το σίγουρο είναι ότι είχε πρόβλημα η OTEglobe με router στην Αθήνα. To packet loss με διάφορες σελίδες του εξωτερικού από χτες και ώρα 23:45 μέχρι και σήμερα τα ξημερώματα στις 01:30 ήταν 15-20% ενώ έπεσε στο 4-5% από τις 01:30 μέχρι και τις 12:30 όπου το πρόβλημα λύθηκε.

Πιθανότατα να έτυχε να είχε πρόβλημα και το google που να συνέπεσε το ίδιο χρονικό διάστημα που είχε και η OTEglobe.

Άβαταρ μέλους
telas
Honorary Member
Δημοσιεύσεις: 1594
Εγγραφή: 12 Μαρ 2004 12:54
Τοποθεσία: Kastoria
Επικοινωνία:

Τι έπαθε το Google;

Δημοσίευση από telas » 02 Δεκ 2007 18:49

εγω παρατήρησα πως η νεα έκδοση του firefox δεν έκανε render σωστα την σελίδα μου και έβαλα παλαιότερη. Μέχρι να βρω τι φταίει έσκασα! Πάλι καλα που είδα μέσα στην θολούρα μου ότι το τρέχει σωστά με τον Internet Explorer και δεν είναι δικό μου λάθος. :hammer:

Κάποιος παρόμοια προβλήματα με την νέα έκδοση του firefox;
Web Design - Δημιουργία Ιστοσελίδας - http://www.computerman.gr/
My Photography - http://www.tilaveridis.com/
Τεχνολογικά προιόντα - http://www.bigbox.gr/

bestoftherest7
Δημοσιεύσεις: 5
Εγγραφή: 20 Δεκ 2007 23:41

Τι έπαθε το Google;

Δημοσίευση από bestoftherest7 » 20 Δεκ 2007 23:55

KAI EGO ME TO RAPID SHARE EXO PROVLIMA

Απάντηση

Επιστροφή στο “Internet Help”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης