δεν ανοιγει o IE

Γενικές ερωτήσεις και απαντήσεις που έχουν σχέση με το Internet και την καθημερινή του χρήση.

Συντονιστής: Super-Moderators

Απάντηση
legolas1983
Δημοσιεύσεις: 6
Εγγραφή: 13 Απρ 2008 15:43

δεν ανοιγει o IE

Δημοσίευση από legolas1983 » 13 Απρ 2008 17:16

το προβλημα εχει ως εξης: χαλαει ο σκληρος σε laptop,μπαινει καινουριος με τα windows PRO (πριν ειχε XP home), και οταν ανοιγει ο υπολογιστης αν και εχω κανονικα το msn σε λειτουργια (δηλαδη ειμαι συνδεδεμενος κλπ) οταν παω να ανοιξω τον IE δεν μου ανοιγει καν την σελιδα. η συνδεση φαινεται να ειναι μια χαρα...

id12586
στις καρδιές μας
Δημοσιεύσεις: 8387
Εγγραφή: 23 Ιουν 2003 23:28
Τοποθεσία: Far away
Επικοινωνία:

δεν ανοιγει o IE

Δημοσίευση από id12586 » 13 Απρ 2008 17:18

Μια διευκρίνηση.
Έγινε εκ νέου εγκατάσταση XP με τον νέο σκληρό πάνω στο λαπτοπ?
Η έβαλες απλώς έναν νέο σκληρό με XP απο άλλο μηχάνημα?
Chris at your Services
ΕικόναSacame de Aqui

legolas1983
Δημοσιεύσεις: 6
Εγγραφή: 13 Απρ 2008 15:43

δεν ανοιγει o IE

Δημοσίευση από legolas1983 » 13 Απρ 2008 17:52

απλα μπηκε νεος σκληρος με το windows τα PRO ηδη πανω του

id12586
στις καρδιές μας
Δημοσιεύσεις: 8387
Εγγραφή: 23 Ιουν 2003 23:28
Τοποθεσία: Far away
Επικοινωνία:

δεν ανοιγει o IE

Δημοσίευση από id12586 » 13 Απρ 2008 19:03

Και αυτά τα Windows Pro σε τί μηχάνημα είχαν σεταριστεί?
Chris at your Services
ΕικόναSacame de Aqui

legolas1983
Δημοσιεύσεις: 6
Εγγραφή: 13 Απρ 2008 15:43

δεν ανοιγει o IE

Δημοσίευση από legolas1983 » 13 Απρ 2008 19:12

αυτο δεν ξερω να σου το πω

id12586
στις καρδιές μας
Δημοσιεύσεις: 8387
Εγγραφή: 23 Ιουν 2003 23:28
Τοποθεσία: Far away
Επικοινωνία:

δεν ανοιγει o IE

Δημοσίευση από id12586 » 13 Απρ 2008 19:14

Τέτοια κουφά προβλήματα παρουσιάζονται συνήθως μετά απο τέτοια installations.

Επειδή όμως δεν είναι σίγουρο, λειτούργησε καθόλου μετα τον νεο δίσκο ο IE? Ή στο έβγαλε απο την αρχη το πρόβλημα.
Chris at your Services
ΕικόναSacame de Aqui

legolas1983
Δημοσιεύσεις: 6
Εγγραφή: 13 Απρ 2008 15:43

δεν ανοιγει o IE

Δημοσίευση από legolas1983 » 13 Απρ 2008 19:39

απο την αρχη ειχε το προβλημα!!κανω διπλο κλικ στον ΙΕ,εμφανιζεται η κλεψυδρα αλλα δεν ανοιγει η εφαρμογη καθολου

Απάντηση

Επιστροφή στο “Internet Help”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης