Δεν βρησκω την IP του router-επειγον

Πληροφορίες σχετικές με τα τοπικά δίκτυα, WiFi, τον εξοπλισμό, τις εφαρμογές τους και σχετικό λογισμικό.

Συντονιστές: Super-Moderators, Software & Hardware Moderators

Απάντηση
Άβαταρ μέλους
Connor MacLeod
Honorary Member
Δημοσιεύσεις: 13372
Εγγραφή: 07 Φεβ 2005 13:36
Τοποθεσία: Κοζάνη
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από Connor MacLeod » 26 Ιουν 2008 14:26

Παιδες,

ειμαι σε πελατη και θελω να κανω στο router μια παραμετροποιηση.

Εχει ενα microcom.
εδω μου δινει IP 10.0.0.97 οποτε ειναι 10.0.0.χ?

ξερει κανεις?

[/i][/u]
Meizu MX5(5.5"/8Core/3GB/32GB/Sony IMX220 20.7MP)
PC 27'' (3770@3.4/16GB/560SE/500GB SATA3/650W S12G)
Mac mini (2.5GHz/8GB/6630/90GB GorsairGT)

id12586
στις καρδιές μας
Δημοσιεύσεις: 8387
Εγγραφή: 23 Ιουν 2003 23:28
Τοποθεσία: Far away
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από id12586 » 26 Ιουν 2008 14:29

Πας
START>Run>cmd
Και γράφεις
ipconfig


Δες ποια είναι η gateway
Chris at your Services
ΕικόναSacame de Aqui

Άβαταρ μέλους
Connor MacLeod
Honorary Member
Δημοσιεύσεις: 13372
Εγγραφή: 07 Φεβ 2005 13:36
Τοποθεσία: Κοζάνη
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από Connor MacLeod » 26 Ιουν 2008 14:39

Ειναι αυτη που νομιζα
10.0.0.2
αλλα δεν με βαζει!

και Ping Που κανω, δεν απαντάει!
:-?
Meizu MX5(5.5"/8Core/3GB/32GB/Sony IMX220 20.7MP)
PC 27'' (3770@3.4/16GB/560SE/500GB SATA3/650W S12G)
Mac mini (2.5GHz/8GB/6630/90GB GorsairGT)

id12586
στις καρδιές μας
Δημοσιεύσεις: 8387
Εγγραφή: 23 Ιουν 2003 23:28
Τοποθεσία: Far away
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από id12586 » 26 Ιουν 2008 14:57

Δοκίμασες έτσι:
http://10.0.0.2
και δεν παίζει?
Μπορεί να είναι ρυθμισμένο να ακούει σε άλλο port. Χρειάζεσαι port scanner. Μην με ρωτήσεις περισσότερα θεωρείται παράνομο :)

Μπορεί τα ICMP packets να τα φιλτράρει για αυτό δεν απαντάει σε pings.
Δώσε μας λίγα info για το router
Chris at your Services
ΕικόναSacame de Aqui

Άβαταρ μέλους
Connor MacLeod
Honorary Member
Δημοσιεύσεις: 13372
Εγγραφή: 07 Φεβ 2005 13:36
Τοποθεσία: Κοζάνη
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από Connor MacLeod » 26 Ιουν 2008 15:02

Sιμβενει ενα πολυ περιεγρο πραμα. δεν το εχω ξανασιναντισει.

απο cmd ενω με κανει Ping 10.0.0.2 και ενω ειναι αυτη η ip του router(ενας microcom tis vivodi) απο IE http://10.0.0.2 δεν μπενει!\
Meizu MX5(5.5"/8Core/3GB/32GB/Sony IMX220 20.7MP)
PC 27'' (3770@3.4/16GB/560SE/500GB SATA3/650W S12G)
Mac mini (2.5GHz/8GB/6630/90GB GorsairGT)

id12586
στις καρδιές μας
Δημοσιεύσεις: 8387
Εγγραφή: 23 Ιουν 2003 23:28
Τοποθεσία: Far away
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από id12586 » 26 Ιουν 2008 15:08

Microcom ε? Και δεν μπαίνει ε?
Το ίδιο μου έκανε το δικό μου και μετά απο 1 εβδομάδα το πήρα στο χέρι... (Το άλλαξα πριν 3 μέρες)

Θυμάμαι ότι είχε default port την 80 οπότε...
Δοκίμασε να το συνδέσεις με usb και να κάνεις απο εκεί την δουλειά σου.
Chris at your Services
ΕικόναSacame de Aqui

id12586
στις καρδιές μας
Δημοσιεύσεις: 8387
Εγγραφή: 23 Ιουν 2003 23:28
Τοποθεσία: Far away
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από id12586 » 26 Ιουν 2008 15:09

Αααα και ούτε σε ping απάνταγε. Ακριβώς τα ίδια μου έκανε πριν καεί. Όλα αυτά ξαφνικά ξεκίνησε να τα κάνει.
Πες του το να το ξέρει.
Chris at your Services
ΕικόναSacame de Aqui

Άβαταρ μέλους
Connor MacLeod
Honorary Member
Δημοσιεύσεις: 13372
Εγγραφή: 07 Φεβ 2005 13:36
Τοποθεσία: Κοζάνη
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από Connor MacLeod » 26 Ιουν 2008 15:13

malista.
μιλαω και με βιβοντι τωρα.
κατι ιλιθιες ερωτησεις κανουν.
αν το εχω συνδεση αν εχω ιντερνετ!!!

πωωωωωωωω
Meizu MX5(5.5"/8Core/3GB/32GB/Sony IMX220 20.7MP)
PC 27'' (3770@3.4/16GB/560SE/500GB SATA3/650W S12G)
Mac mini (2.5GHz/8GB/6630/90GB GorsairGT)

id12586
στις καρδιές μας
Δημοσιεύσεις: 8387
Εγγραφή: 23 Ιουν 2003 23:28
Τοποθεσία: Far away
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από id12586 » 26 Ιουν 2008 15:17

Άστο, τα έφτυσε με ακριβώς τα ίδια συμπτώματα.. Άντεξε βεβαια 24/365 για 2 χρόνια ΑΚΡΙΒΩΣ! :)

Κάτι άλλο που θυμήθηκα τώρα είναι ότι την εβδομάδα πριν καεί, έκανε πολύ συχνά reconnects. 2 την ημέρα, εκεί που πριν έκανε 1 ανα 2-3 μέρες. Επίσης αργούσε 2-3 λεπτά να ξαναπάρει IP απο την vivodi. Αλλά δεν είχα δώσει σημασία.
Chris at your Services
ΕικόναSacame de Aqui

Άβαταρ μέλους
Connor MacLeod
Honorary Member
Δημοσιεύσεις: 13372
Εγγραφή: 07 Φεβ 2005 13:36
Τοποθεσία: Κοζάνη
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από Connor MacLeod » 26 Ιουν 2008 15:22

εγω δεν εχω αλλλο προβλημα. ουτε με reconects ουτε κατι αλο
Meizu MX5(5.5"/8Core/3GB/32GB/Sony IMX220 20.7MP)
PC 27'' (3770@3.4/16GB/560SE/500GB SATA3/650W S12G)
Mac mini (2.5GHz/8GB/6630/90GB GorsairGT)

id12586
στις καρδιές μας
Δημοσιεύσεις: 8387
Εγγραφή: 23 Ιουν 2003 23:28
Τοποθεσία: Far away
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από id12586 » 26 Ιουν 2008 15:25

Μα εγώ το κατάλαβα επειδη ήξερα τον Μ.Ο. reconnects που κάνει η γραμμή μου. Εσύ δεν μπορείς να το ξέρεις αυτο.
Anyway, η BιΒοδι τί σου ειπε?
Chris at your Services
ΕικόναSacame de Aqui


Άβαταρ μέλους
Connor MacLeod
Honorary Member
Δημοσιεύσεις: 13372
Εγγραφή: 07 Φεβ 2005 13:36
Τοποθεσία: Κοζάνη
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από Connor MacLeod » 26 Ιουν 2008 16:56

tpt.
den me dwsan lish!
tha anagastw na valw alo router ston pelati! :cry:

proti fora me simveni kati tetoio
:(
Meizu MX5(5.5"/8Core/3GB/32GB/Sony IMX220 20.7MP)
PC 27'' (3770@3.4/16GB/560SE/500GB SATA3/650W S12G)
Mac mini (2.5GHz/8GB/6630/90GB GorsairGT)

Άβαταρ μέλους
dva_dev
Script Master
Δημοσιεύσεις: 3790
Εγγραφή: 16 Σεπ 2005 01:32
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από dva_dev » 26 Ιουν 2008 20:03

Είσαι σίγουρος ότι παίζει με το http και όχι με το https ?

Άβαταρ μέλους
Connor MacLeod
Honorary Member
Δημοσιεύσεις: 13372
Εγγραφή: 07 Φεβ 2005 13:36
Τοποθεσία: Κοζάνη
Επικοινωνία:

Δεν βρησκω την IP του router-επειγον

Δημοσίευση από Connor MacLeod » 26 Ιουν 2008 20:22

:-? :-? :-? :-?
Οχι,
αλλά πρώτη φορά ακούω router να θέλει https.
:-? :-? :-?
Meizu MX5(5.5"/8Core/3GB/32GB/Sony IMX220 20.7MP)
PC 27'' (3770@3.4/16GB/560SE/500GB SATA3/650W S12G)
Mac mini (2.5GHz/8GB/6630/90GB GorsairGT)

Απάντηση

Επιστροφή στο “Δίκτυα, WiFi και εφαρμογές”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες