Πρόβλημα με το modem της Baudtec C802USBao

Ανταλλαγή εμπειριών και νέα για τις τιμές των συνδέσεων ADSL, VDSL στο internet.

Συντονιστής: Super-Moderators

Απάντηση
Άβαταρ μέλους
vspartan
Δημοσιεύσεις: 57
Εγγραφή: 03 Δεκ 2007 03:18

Πρόβλημα με το modem της Baudtec C802USBao

Δημοσίευση από vspartan » 12 Ιούλ 2008 19:19

Καλησπέρα, εδώ και καιρό σκεφτόμουν να βάλω internet αορίστου χρόνου και τελικά κατέληξα στον παροχέα του ΟΤΕ.μαζί με την σύνδεση μου έδωσαν δώρο το

http://www.baudtec.com.tw/p_c802usb.htm

Από εκεί και πέρα δεν μου γινόταν σωστα η εγκατάσταση. Δηλαδη δεν μου εμφάνιζε το εικονίδιο <AccesRunner DSL> για να μπορώ να κάνω την σύνδεσή μου και να μπώ κανονικά. Πήρα τηλέφωνο στο 1242 του ΟΤΕ για να με βοηθήσουν και δυστηχώς δεν πήρα την βοήθεια και το αποτέλεσμα που ήθελα . Δεν ξέρω τι μπορεί να συμβαίνει.Κανείς/καμία που μπορεί να με βοηθήσει???

Ευχαριστώ προκαταβολικά.
Οι Θερμοπύλες απέδειξαν ότι υπάρχουν πολλοί άνθρωποι,αλλά ολίγοι άνδρες.

Άβαταρ μέλους
manolism
Super Moderator
Δημοσιεύσεις: 6652
Εγγραφή: 25 Ιαν 2004 16:01
Τοποθεσία: Wild West
Επικοινωνία:

Πρόβλημα με το modem της Baudtec C802USBao

Δημοσίευση από manolism » 13 Ιούλ 2008 03:52

Τι εννοείς δεν πήρες την βοήθεια που ήθελες;

Αυτοί δεν κλείνουν το τηλέφωνο μέχρι να λύσουν οποιοδήποτε πρόβλημα.

Και αν δεν μπορούν σε παραπέμπουν στο 121 για βλάβη.

Τι ακριβώς σου είπαν;

Άβαταρ μέλους
vspartan
Δημοσιεύσεις: 57
Εγγραφή: 03 Δεκ 2007 03:18

Πρόβλημα με το modem της Baudtec C802USBao

Δημοσίευση από vspartan » 13 Ιούλ 2008 12:40

lunarmedia έγραψε:Τι εννοείς δεν πήρες την βοήθεια που ήθελες;

Αυτοί δεν κλείνουν το τηλέφωνο μέχρι να λύσουν οποιοδήποτε πρόβλημα.

Και αν δεν μπορούν σε παραπέμπουν στο 121 για βλάβη.

Τι ακριβώς σου είπαν;
Ο καθένας έλεγε το <μακρύ του και το κοντό του>.Και δεν είναι για αυτούς απαραίτητο να λύσουν το πρόβλημα του <πελάτη>.Με παρέπεμψαν λανθασμένα σε δύο ιστοσελίδες για να <κατεβάσω> τους drivers του modem.Η πρώτη ήταν από την σελίδα της conex-x και η δεύτερη από της επίσημη ιστοσελίδα της Baudtec.Αλλά μάταια.Τα παιδιά έλεγαν <παπάδες>. :evil:
Οι Θερμοπύλες απέδειξαν ότι υπάρχουν πολλοί άνθρωποι,αλλά ολίγοι άνδρες.

Άβαταρ μέλους
deninho
Super Moderator
Δημοσιεύσεις: 7066
Εγγραφή: 17 Ιαν 2004 16:01
Τοποθεσία: σ'άλλη διάσταση
Επικοινωνία:

Πρόβλημα με το modem της Baudtec C802USBao

Δημοσίευση από deninho » 13 Ιούλ 2008 12:46

η αλήθεια είναι πως αν τους απευθύνθηκες για βοήθεια, όπως εδώ, λογικό είναι να μη σε βοήθησαν όπως θα έπρεπε. Δεν αναφέρεις καν σε ποιο λειτουργικό είσαι. Πως θα μπορέσουμε να σε βοηθήσουμε, έτσι, στα τυφλά; :wink:

Άβαταρ μέλους
vspartan
Δημοσιεύσεις: 57
Εγγραφή: 03 Δεκ 2007 03:18

Πρόβλημα με το modem της Baudtec C802USBao

Δημοσίευση από vspartan » 13 Ιούλ 2008 13:32

Σωστά.Εχουμε και λέμε.
Χρησιμοποιώ Windows XP PRO SP2. Οι ρυθμίσεις καθώς επίσης και η εγκατάσταση έχει ως εξής:

1)Το εν λόγω modem δεν <προσφέρει> σύνδεση μέσω ethernet, παρά μόνο με USB.

2) Το Modem είναι εγκατεστημένο και το δείχνει στο κάτω μέρος της οθόνης:
Εικόνα

3)Επίσης το δείχνει και στο control panel:
Εικόνα

4)Είναι εγκατεστημένο στον σκληρό δίσκο:
Εικόνα

5)Στο devise manager,όλα δείχνουν ότι <λειτουργούν> σωστά:
Εικόνα

6)Οταν μπαίνω με διπλό κλίκ στο Taskbar δείχνει:
Εικόνα

7) Στην ιδια καρτέλα έχω τα παρακάτω,και απ'ότι μπορώ να δώ δεν έχω connection
Εικόνα

8)Με τα πλήκτρα alt+p μπαίνω στις ιδιότητες,μήπως πρέπει να κάνω από εκεί καμία ρύθμιση?
Εικόνα

9)Οταν πηγαίνω Εναρξη->Προγράμματα->Conexant ADSL USB Modem, δεν μου έχει την ΑΠΑΙΡΑΙΤΗΤΗ επιλογή:AccessRunnerADSL
Εικόνα

10)Στις <Συνδέσεις> έχω τα εξής:
Εικόνα

Εχω απελπιστεί.Δεν νομίζω ότι φταίει η γραμμή κάτι γίνετε με τους drivers ή με το λογισμικό του Υπολογιστή μου.Καμιά ιδέα κανείς?? :( :(
Οι Θερμοπύλες απέδειξαν ότι υπάρχουν πολλοί άνθρωποι,αλλά ολίγοι άνδρες.

Άβαταρ μέλους
Youli
Honorary Member
Δημοσιεύσεις: 1586
Εγγραφή: 29 Δεκ 2000 01:00
Τοποθεσία: Στο ηρωικό Τριπιτσούνι

Πρόβλημα με το modem της Baudtec C802USBao

Δημοσίευση από Youli » 14 Ιούλ 2008 00:09

Καλησπέρα,

Το συγκρεκριμένο Modem έχει ίδιο setup με το crypto F200 αν κατάλαβα καλά.
Αν δεν σου εμφανίζει το access runner, ένας λόγος μπορεί να είναι ότι επέλεξες λάθος driver (Lan αντί για Wan).
Αν έχεις επιλέξει Wan, έχεις δοκιμάσει να κάνεις uninstall τους drivers και install απο την αρχή;
Αν το έχεις κάνει και αυτό, μήπως είναι θέμα του SP2 και πρέπει να κατεβάσεις τους τελευταίους drivers;
Και τέλος, δοκίμασε να το εγκαταστήσεις και ως εξής: Βγάλε το modem απο το PC, τρέξε το CD της εγκατάστασης, και σε κάποια φάση, λογικά, θα σου ζητήσει να συνδέσεις το modem. Συνέδεσέ το να ολοκληρωθεί η εγκατάσταση και δες αν εμφανίστηκε το εικονίδιο. (Στο F200 έπαιζε με αυτόν τον τρόπο).

Δες τα παραπάνω και εδώ είμαστε πάλι...

Άβαταρ μέλους
vspartan
Δημοσιεύσεις: 57
Εγγραφή: 03 Δεκ 2007 03:18

Πρόβλημα με το modem της Baudtec C802USBao

Δημοσίευση από vspartan » 14 Ιούλ 2008 20:46

Παιδιά ειλικρινά σας ευχαριστώ για το ενδιαφέρον και την βοήθεια σας.Με την εν λόγω σύνδεση τα παράτησα και την διέκοψα.Οπότε και δεν υπάρχει λόγος να συνεχίσετε να με βοηθάτε.Την [πολύκροτη] περιπέτεια μου και συνάμα απογοήτευση μου θα σας την περιγράψω σε άναλογο thread.

Εις το επανιδείν.
Οι Θερμοπύλες απέδειξαν ότι υπάρχουν πολλοί άνθρωποι,αλλά ολίγοι άνδρες.

Απάντηση

Επιστροφή στο “Συνδέσεις ADSL, VDSL”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες