Μετα το Format πολυ αργος!

Προβλήματα που αντιμετωπίζουμε χρησιμοποιώντας κάποια από τις συσκευές που απαρτίζουν τους Η/Υ μας.

Συντονιστές: Super-Moderators, Software & Hardware Moderators

Απάντηση
Άβαταρ μέλους
Croc
Δημοσιεύσεις: 105
Εγγραφή: 18 Μαρ 2006 22:40
Τοποθεσία: Volos
Επικοινωνία:

Μετα το Format πολυ αργος!

Δημοσίευση από Croc » 19 Φεβ 2009 16:43

Αυτό μου συμβαίνει πρώτη φορά....

Εκανα φορμαρτ σε ενα παλιο pc με Windows XP HOME και 512MBRAM (πηγαινε σφαιρα...)

Εκανα φορματ και εβαλα και 2 GB RAM (καινουργιες) ειναι στα 400hz αλλα στο PC της βγάζει 300hz μαλλον επειδη ειναι παλια η motherboard και καθαρισα τα ανεμιστηρακια (+της cpu)

Μετα απο 2 διαδοχικα formats το pc παραμενει το ιδιο αργο....

αα..εβαλα τα ιδια windows απο το ιδιο δισκακι που τα ειχα βαλει αρχικα και πηγαινε μια χαρα.

Αυτη την στιγμη βάζω το sp3 και τους drivers.

Στις διαδικασίες πιο πολυ CPU καταναλώνει το "System" απο τον χρήστη "System" δηλαδη καποιο service των windows.... 57-60%....

Υπάρχει περιπτωση να μην υπαρχει αρκετη θερμαγώγιμη κολλα στο CPU κ ψυκτρας και γι αυτο να μην αποδίδει?

90% πιστευω ειναι απο CPU (Pent 4 στα 2.4 HZ)

Άβαταρ μέλους
GeoStuff
Honorary Member
Δημοσιεύσεις: 7496
Εγγραφή: 16 Νοέμ 2005 03:12
Τοποθεσία: Στα αλατορυχεία της Ζουαζιλάνδης...

Μετα το Format πολυ αργος!

Δημοσίευση από GeoStuff » 19 Φεβ 2009 16:58

Από θερμοκρασίες πως πάμε???
Κούκλα Μου Φρεγάτα Σκίζεις Τον Ωκεανό... Μοιάζεις Στον Τιτανικό!!!

Άβαταρ μέλους
Croc
Δημοσιεύσεις: 105
Εγγραφή: 18 Μαρ 2006 22:40
Τοποθεσία: Volos
Επικοινωνία:

Μετα το Format πολυ αργος!

Δημοσίευση από Croc » 20 Φεβ 2009 20:49

λογικες ητανε.

Παντως ο υπολογιστης εστρωσε μετα το sp3.

Δεν ξερω τον λογο....αλλα ποτε μου δεν πιστευα πως θα εστρωνε απλα με service pack.

ισως καποιο αρχειο του cd δεν αντιγραφηκε σωστα...κ αντικαταστηθηκε απ το patch...

who knows!

Τεπσα,το καλο ειναι οτι λυθηκε!

Απάντηση

Επιστροφή στο “PC Hardware”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 2 επισκέπτες