Προβλημα με εμφανιση της σελιδας σε internet explorer

Joomla! forum. Joomla! Questions and Answers.

Συντονιστές: Super-Moderators, WebDev Moderators, PHP Moderators

Απάντηση
Diogig
Δημοσιεύσεις: 67
Εγγραφή: 12 Φεβ 2009 19:59
Επικοινωνία:

Προβλημα με εμφανιση της σελιδας σε internet explorer

Δημοσίευση από Diogig » 31 Μαρ 2009 18:27

Γεια χαρα και παλι!!!Εφτιαξα ενα site με joomla 1.5.8 χρησιμοποιοντας mozilla firefox..Τωρα που ανεβασα τη σελιδα οταν παω να μπω με internet explorer δε μου την ανοιγει ολοκληρη πχ δε μου εμφανιζει τα modules που ειχα χρησιμοποιησει για να βαλω ρολοι,εορτολογιο,links απο εικονες σε αλλες σελιδες ουτε καν την παραγραφο που ειχα στην αρχκη σελιδα για καλοσωρισμα...Μονο το κενο backround και το κεντρικο μενου και το λογοτυπο απο πανω...
Εχετε καμμια ιδεα??? :(
ευχαριστω πολυ!!!

Άβαταρ μέλους
vassilism
Δημοσιεύσεις: 1950
Εγγραφή: 17 Μαρ 2007 14:47
Επικοινωνία:

Προβλημα με εμφανιση της σελιδας σε internet explorer

Δημοσίευση από vassilism » 04 Απρ 2009 19:05

Ίσως να φταίει το template που χρησιμοποιείς.
Δοκίμασε να αλλάξεις template και έλεγξε τις θέσεις στα modules.

Diogig
Δημοσιεύσεις: 67
Εγγραφή: 12 Φεβ 2009 19:59
Επικοινωνία:

Προβλημα με εμφανιση της σελιδας σε internet explorer

Δημοσίευση από Diogig » 05 Απρ 2009 17:59

Σε ευχαριστω πολυ για την απαντηση!!Το προβλημα ηταν σε ενα module που ειχα βαλει εορτολογιο(eortologio.gr) και απλα κολλαγε τον internet explorer..Μολις το απενεργοποιησα ολα καλα..Χαζομαρα τελικα αλλα απο κατι τετοια μικρα μαθαινεις χρησιμα πραγματακια... :) Ευχαριστω και παλι!!!

Απάντηση

Επιστροφή στο “Joomla! γενικά”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες