Το κινητό μου ΕΧΕΙ σήμα!

Ας χαλαρώσουμε και λίγο... Aς κουτσομπολέψουμε μια σταλιά, ας πούμε και κανένα ανέκδοτο!

Συντονιστές: theiapythia, Super-Moderators

Απάντηση
Άβαταρ μέλους
xultimatex
Honorary Member
Δημοσιεύσεις: 2505
Εγγραφή: 26 Ιούλ 2003 13:02
Τοποθεσία: Ξάνθη
Επικοινωνία:

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από xultimatex » 02 Ιούλ 2009 16:58

Είχα ακούσει ότι το κινητό δεν θα έπρεπε να έχει σήμα μέσα στο φούρνο μικροκυμάτων και μοθ ακούγεται πολύ λογικό. Κάποιοι φίλοι μου μου είπαν ότι πράγματι σε αυτούς δεν έχει.

Εμένα όμως έχει. Που μάλλον σημαίνει ότι δεν έχει σωστή προστασία και αφήνει μικροκύματα .(και μάλιστα πολλα γιατί είχα full σήμα)

Ισχύει αυτό; Να τον πάω για service ή θα γελάσει όλο το μαγαζί;
Δοκιμάστε κι εσείς και πείτε μου....
:arrow: Αν προσπαθείς πολύ για να πετύχεις κάτι, ίσως το κάνεις με λάθος τρόπο...

Άβαταρ μέλους
fiskilis
Honorary Member
Δημοσιεύσεις: 14095
Εγγραφή: 16 Νοέμ 2003 22:44
Τοποθεσία: Athens
Επικοινωνία:

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από fiskilis » 02 Ιούλ 2009 17:18

ποση ωρα το αφησες εκει μεσα ?
μηπως το refresh rate της συσκευης σου ειναι μεγαλο και για αυτο το βλεπεις να εχει σημα ?

για κλειστο και ανοιξε το στιγμες πριν κλεισεις την πορτα του φουρνου !

Άβαταρ μέλους
xultimatex
Honorary Member
Δημοσιεύσεις: 2505
Εγγραφή: 26 Ιούλ 2003 13:02
Τοποθεσία: Ξάνθη
Επικοινωνία:

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από xultimatex » 02 Ιούλ 2009 17:46

Οχι πήρα τηλ στο κινητό όσο ήταν μέσα και χτύπησε κανονικότατα... Ότι refresh rate και να είχε απλά δεν έπρεπε να έχει σήμα για να χτυπήσει!
:arrow: Αν προσπαθείς πολύ για να πετύχεις κάτι, ίσως το κάνεις με λάθος τρόπο...

Άβαταρ μέλους
cyberfreak
Honorary Member
Δημοσιεύσεις: 3474
Εγγραφή: 08 Σεπ 2004 16:38
Τοποθεσία: Κρυα Βρυση
Επικοινωνία:

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από cyberfreak » 02 Ιούλ 2009 17:48

δοκιμασε να ανοιξεις τo φουρνο κ πες μας μετα αν εχεις σημα :P

Άβαταρ μέλους
xultimatex
Honorary Member
Δημοσιεύσεις: 2505
Εγγραφή: 26 Ιούλ 2003 13:02
Τοποθεσία: Ξάνθη
Επικοινωνία:

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από xultimatex » 02 Ιούλ 2009 17:51

Προσοχη: Όποιος διαβάζει αυτό το θέμα! Ο cyberfreak το είπε για ΠΛΑΚΑ... ΜΗΝ ΤΟ ΚΑΝΕΤΕ! χαχαχαχα δεν θέλω να έχω τύψεις στη συνείδηση μου σαν δημιουργός του θέματος :P :lol:

http://www.youtube.com/watch?v=k0TSyIn5KMo
Τελευταία επεξεργασία από το μέλος xultimatex την 02 Ιούλ 2009 18:09, έχει επεξεργασθεί 1 φορά συνολικά.
:arrow: Αν προσπαθείς πολύ για να πετύχεις κάτι, ίσως το κάνεις με λάθος τρόπο...

Άβαταρ μέλους
xultimatex
Honorary Member
Δημοσιεύσεις: 2505
Εγγραφή: 26 Ιούλ 2003 13:02
Τοποθεσία: Ξάνθη
Επικοινωνία:

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από xultimatex » 02 Ιούλ 2009 17:58

Εγώ τώρα να τα ζεστάνω τα γεμιστα ή να μη τα ζεστάνω;
:arrow: Αν προσπαθείς πολύ για να πετύχεις κάτι, ίσως το κάνεις με λάθος τρόπο...

Άβαταρ μέλους
Cha0s
SysAdmin
Δημοσιεύσεις: 10248
Εγγραφή: 28 Ιούλ 2001 03:00

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από Cha0s » 02 Ιούλ 2009 22:12

Οι φούρνοι μικροκυμάτων συνήθως παίζουν στα 2.45GHz.

Τα κινητά στους 900Mhz (Vodafone/Wind) και 1.8GHz (Cosmote) αν θυμάμαι σωστά.

Το μετάλικο πλέγμα που έχει μπροστά ο φούρνος μικροκυμάτων είναι κατάλληλα φτιαγμένο ώστε να μην περνάνε κύμματα στους 2.45GHz προς τα έξω.

Οπότε ενδέχεται να είναι λογικό που έπιανε σήμα το κινητό.

Βέβαια παίζουν και κάποιοι φούρνοι που παίζουν στους 915MHz οπότε παίζει τα διάφορα video κλπ που κυκλοφορούν να ήταν με τέτοιους φούρνους.

Περισσότερα εδώ: http://en.wikipedia.org/wiki/Microwave_oven :)

Άβαταρ μέλους
Pavel
Honorary Member
Δημοσιεύσεις: 1046
Εγγραφή: 08 Αύγ 2003 00:05
Τοποθεσία: UK

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από Pavel » 02 Ιούλ 2009 22:13

Ή απλά έχεις χαλασμένο φούρνο. :P
Εσύ είσαι τρελός.

Άβαταρ μέλους
c0d3punk
Honorary Member
Δημοσιεύσεις: 1076
Εγγραφή: 15 Σεπ 2008 22:32
Τοποθεσία: Puerto pollo
Επικοινωνία:

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από c0d3punk » 04 Ιούλ 2009 11:36

Cha0s έγραψε:Οι φούρνοι μικροκυμάτων συνήθως παίζουν στα 2.45GHz.

Τα κινητά στους 900Mhz (Vodafone/Wind) και 1.8GHz (Cosmote) αν θυμάμαι σωστά.

Το μετάλικο πλέγμα που έχει μπροστά ο φούρνος μικροκυμάτων είναι κατάλληλα φτιαγμένο ώστε να μην περνάνε κύμματα στους 2.45GHz προς τα έξω.

Οπότε ενδέχεται να είναι λογικό που έπιανε σήμα το κινητό.

Βέβαια παίζουν και κάποιοι φούρνοι που παίζουν στους 915MHz οπότε παίζει τα διάφορα video κλπ που κυκλοφορούν να ήταν με τέτοιους φούρνους.

Περισσότερα εδώ: http://en.wikipedia.org/wiki/Microwave_oven :)

άρα σίγουρα αν βάζαμε ένα wifi router μέσα, δεν θα πιάναμε το σήμα του ποτέ!

οπότε καλά κάνω και το λέω το δικό μου ψηστήρι :kaloe:
like ants in a colony we do our share
but there's so many other f****' insects out there || Ανανεωμένα Παρτάλια || biZfind.gr

Άβαταρ μέλους
Cha0s
SysAdmin
Δημοσιεύσεις: 10248
Εγγραφή: 28 Ιούλ 2001 03:00

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από Cha0s » 04 Ιούλ 2009 13:26

Και όχι μόνο αυτό!

Έχουν παρατηρηθεί φαινόμενα, οταν ο φούρνος είναι σε λειτουργία, να επηρρεάζει το wifi μέσα στο σπίτι λόγω παρεμβολών.

Άβαταρ μέλους
xultimatex
Honorary Member
Δημοσιεύσεις: 2505
Εγγραφή: 26 Ιούλ 2003 13:02
Τοποθεσία: Ξάνθη
Επικοινωνία:

Το κινητό μου ΕΧΕΙ σήμα!

Δημοσίευση από xultimatex » 04 Ιούλ 2009 15:29

Τότε άδικα ανυσηχώ για τον φούρνο μου. Εδώ έχω το router δίπλα 24 / 24! :)
:arrow: Αν προσπαθείς πολύ για να πετύχεις κάτι, ίσως το κάνεις με λάθος τρόπο...

Απάντηση

Επιστροφή στο “Χαλαρά κι Ανάλαφρα”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης