πρόβλημα στην εκκίνηση

Προβλήματα που αντιμετωπίζουμε χρησιμοποιώντας κάποια από τις συσκευές που απαρτίζουν τους Η/Υ μας.

Συντονιστές: Super-Moderators, Software & Hardware Moderators

Απάντηση
Άβαταρ μέλους
xarisss
Δημοσιεύσεις: 693
Εγγραφή: 06 Σεπ 2002 18:02
Τοποθεσία: Volos
Επικοινωνία:

πρόβλημα στην εκκίνηση

Δημοσίευση από xarisss » 07 Ιαν 2011 22:06

Καλησπέρα, καλή χρονιά σε όλους - ιδιαίτερα σε όσους γιορτάζουν σήμερα!
Επίζω να περάσατε καλά τις γιορτές.

Έχω το εξής πρόβλημα: κατά την εκκίνηση του υπολογιστή μου, παγώνει στην οθόνη του BIOS, αφού για 30-60" μείνει στην αρχική οθόνη (το σήμα της μητρικής - ASUS).
Η παγωμένη εικόνα είναι η συνημμένη.

Μετά από μερικές προσπάθειες (μπορεί και 6 reboot), ανοίγουν κανονικά τα windows xp.
Παρεμπιπτόντως, 3rd master hard disk δεν υπάρχει.

Σας έχει τύχει ποτέ;

Ευχαριστώ εκ των προτέρων.
Συνημμένα
22112010115.jpg
PRO-PRO.gr
Πρωτάθλημα Προγνωστικών

Άβαταρ μέλους
tasos18
Δημοσιεύσεις: 14
Εγγραφή: 29 Δεκ 2010 12:23

πρόβλημα στην εκκίνηση

Δημοσίευση από tasos18 » 08 Ιαν 2011 00:42

Λογίκα ο σκληρός είναι το πρόβλημα. Δοκίμασε έναν άλλο σκληρό και δες αν ξεκινάει κανονικά. :arrow:

Άβαταρ μέλους
xarisss
Δημοσιεύσεις: 693
Εγγραφή: 06 Σεπ 2002 18:02
Τοποθεσία: Volos
Επικοινωνία:

πρόβλημα στην εκκίνηση

Δημοσίευση από xarisss » 08 Ιαν 2011 13:11

Εννοείς να μπουτάρω με άλλο σκληρό;
Παίζει να λύνεται με φορμάτ το πρόβλημα;
PRO-PRO.gr
Πρωτάθλημα Προγνωστικών

Άβαταρ μέλους
tasos18
Δημοσιεύσεις: 14
Εγγραφή: 29 Δεκ 2010 12:23

πρόβλημα στην εκκίνηση

Δημοσίευση από tasos18 » 09 Ιαν 2011 00:18

Ναι δοκίμασε να κάνεις boot με άλλον.

Πιστεύω πως αν είναι τελικά ο σκληρός, με ένα format θα είναι εντάξει.

Απάντηση

Επιστροφή στο “PC Hardware”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 3 επισκέπτες