Προβλημα με εγκαταστασεις module

Joomla! Extensions (Components, Modules, Plugins)

Συντονιστές: WebDev Moderators, Super-Moderators, PHP Moderators

Απάντηση
Άβαταρ μέλους
stefanos90
Δημοσιεύσεις: 37
Εγγραφή: 08 Φεβ 2011 14:48
Τοποθεσία: Κοζανη-Καβάλα
Επικοινωνία:

Προβλημα με εγκαταστασεις module

Δημοσίευση από stefanos90 » 06 Μάιος 2011 20:14

εχω την εκδοση 1.6
οταν κανω εγκατασταση ενα module πχ facebook button ηεγκατασταση δεν βγαζει σφάλμα αλλα οταν παω στο mοdule manager δεν υπαρχει το αντικείμενο

Άβαταρ μέλους
Easyrider
Δημοσιεύσεις: 385
Εγγραφή: 18 Μάιος 2005 21:26
Τοποθεσία: Αθήνα
Επικοινωνία:

Προβλημα με εγκαταστασεις module

Δημοσίευση από Easyrider » 06 Μάιος 2011 22:27

Δεν εχω τρεξει σχεδον καθολου την 1.6 (μονο για τα βασικα ελαχιστα) αλλα θα σου προτεινα μεχρι να "παλιωσει" λιγο καλυτερα τρεξε την 1.5.22 που βρισκεις τα παντα σε modules αλλα και λυσεις σε κοινα προβληματα.. :wink:
Δημήτρης

Άβαταρ μέλους
stefanos90
Δημοσιεύσεις: 37
Εγγραφή: 08 Φεβ 2011 14:48
Τοποθεσία: Κοζανη-Καβάλα
Επικοινωνία:

Προβλημα με εγκαταστασεις module

Δημοσίευση από stefanos90 » 06 Μάιος 2011 22:37

Η σελιδα ομως εχει στηθει... και δεν μπορω να αρχισω απο την αρχη παλι

Άβαταρ μέλους
Easyrider
Δημοσιεύσεις: 385
Εγγραφή: 18 Μάιος 2005 21:26
Τοποθεσία: Αθήνα
Επικοινωνία:

Προβλημα με εγκαταστασεις module

Δημοσίευση από Easyrider » 06 Μάιος 2011 22:47

Αυτο ειναι προβλημα.. δοκιμασε και στο ελληνικο φορουμ του joomla αν δεν το εχεις κανει ηδη..
Δημήτρης

Άβαταρ μέλους
stefanos90
Δημοσιεύσεις: 37
Εγγραφή: 08 Φεβ 2011 14:48
Τοποθεσία: Κοζανη-Καβάλα
Επικοινωνία:

Προβλημα με εγκαταστασεις module

Δημοσίευση από stefanos90 » 06 Μάιος 2011 22:58

οκ θα δοκιμασω και εκει

Απάντηση

Επιστροφή στο “Joomla! Extensions (Components, Modules, Plugins)”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες