[Solved] Προβλημα Με το PC μετα απο αναβαθμιση

Προβλήματα που αντιμετωπίζουμε χρησιμοποιώντας κάποια από τις συσκευές που απαρτίζουν τους Η/Υ μας.

Συντονιστές: Super-Moderators, Software & Hardware Moderators

Απάντηση
likemikeg
Δημοσιεύσεις: 13
Εγγραφή: 07 Απρ 2012 17:03

[Solved] Προβλημα Με το PC μετα απο αναβαθμιση

Δημοσίευση από likemikeg » 07 Απρ 2012 17:18

Μετα απο μια αναβαθμισης π εκανα .Οταν παταω το κουμπι εκινησης αναωουν τα λαμπακια και ξεκινανε τα ανεμιστιρακια του cpu και τις καρτας γραφικων.Αυτο δν κραταει ουτε ενα δευτερολεπτο.το hardware μου ειναι:GIGABYTE GA-Z68P-DS3 ,Intel Core I5 2500K 3.30 Ghz.2 ddr3 ram kingston 2x4 hyper genesis dual channel, Nvidia Geforce 9400gt kai to trofodotiko m gyro sta 420w.Πειτε μου παιδια τι μπορει να ειναι το προβλημα
Τελευταία επεξεργασία από το μέλος likemikeg την 06 Μάιος 2012 18:39, έχει επεξεργασθεί 1 φορά συνολικά.

Άβαταρ μέλους
hitca
Honorary Member
Δημοσιεύσεις: 1919
Εγγραφή: 13 Ιουν 2010 19:41
Τοποθεσία: Brussels
Επικοινωνία:

[Solved] Προβλημα Με το PC μετα απο αναβαθμιση

Δημοσίευση από hitca » 07 Απρ 2012 19:10

Σιγουρέψου για τις συνδέσεις στην m/b
Εικόνα Εικόνα
«Μάθε από τα λάθη των άλλων γιατί δε θα προλάβεις να τα κάνεις όλα μόνος σου»
Οι Έλληνες είμαστε «θεατές των λόγων και ακροατές των έργων» (.... ο Θουκυδίδης το είπε !)
«Υπάρχουν τριών ειδών άνθρωποι. Αυτοί που κερδίζουν, αυτοί που χάνουν και αυτοί που καθορίζουν ποιοι κερδίζουν και ποιοι χάνουν! »

likemikeg
Δημοσιεύσεις: 13
Εγγραφή: 07 Απρ 2012 17:03

[Solved] Προβλημα Με το PC μετα απο αναβαθμιση

Δημοσίευση από likemikeg » 08 Απρ 2012 00:12

φιλε δν γινετε τπτ κανει το ιδιο το δοκιμασα και με τις διο μεριες.1 το βελακι που εχουν πανω τα καλωδια να δειχνι το + και μια να δειχνει το -.τακαλοδια που εχω ειναι το HD,το PW, το RES το SPEAKER και εχω 2 PWR μονα το ενα + και το αλλο -. Δν ξερω τι αλλο μπορει να φταιει

Άβαταρ μέλους
hitca
Honorary Member
Δημοσιεύσεις: 1919
Εγγραφή: 13 Ιουν 2010 19:41
Τοποθεσία: Brussels
Επικοινωνία:

[Solved] Προβλημα Με το PC μετα απο αναβαθμιση

Δημοσίευση από hitca » 08 Απρ 2012 03:52

Δεν γίνεται να μήν ξεκινάει καινούργια m/b. Κάποια σοβαρή «πατάτα» έχει γίνει (συγγνώμη για τήν έκφραση)..

Τι να πώ επιπλέον, βγάλε όλες τις συσκευές και ξεκίνα με τα βασικά (ούτε δίσκο), εν ανάγκη άλλαξε τροφοδοτικό, κάνε reset κλπ.
«Μάθε από τα λάθη των άλλων γιατί δε θα προλάβεις να τα κάνεις όλα μόνος σου»
Οι Έλληνες είμαστε «θεατές των λόγων και ακροατές των έργων» (.... ο Θουκυδίδης το είπε !)
«Υπάρχουν τριών ειδών άνθρωποι. Αυτοί που κερδίζουν, αυτοί που χάνουν και αυτοί που καθορίζουν ποιοι κερδίζουν και ποιοι χάνουν! »

likemikeg
Δημοσιεύσεις: 13
Εγγραφή: 07 Απρ 2012 17:03

[Solved] Προβλημα Με το PC μετα απο αναβαθμιση

Δημοσίευση από likemikeg » 08 Απρ 2012 11:30

Φίλε σε ευχαριστώ όπως είπες μάλλον.το τροφοδοτικό έφταιγε το άλλαξα και δουλεύει σωστα

Απάντηση

Επιστροφή στο “PC Hardware”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες