Πρόβλημα με καταχώρηση του blog Μου σε όλα τα blogrolls!!

θέματα που αφορούν τον Blogger.com (Blogspot) και τα blogs που κάνουν hosting στην πλατφόρμα αυτή.

Συντονιστές: WebDev Moderators, Super-Moderators

Απάντηση
urahara
Δημοσιεύσεις: 149
Εγγραφή: 11 Δεκ 2011 22:53
Επικοινωνία:

Πρόβλημα με καταχώρηση του blog Μου σε όλα τα blogrolls!!

Δημοσίευση από urahara » 05 Δεκ 2013 17:48

Καλησπέρα παιδιά, παρατήρησα τον τελευταίο καιρό, πως σε διάφορα blogs με τα οποία έχω κάνει ανταλλαγή Link σε blogroll το link οδηγεί στο feed μου και όχι στο url του blog μου!

Αφού επικοινώνησα με κάποιους θεωρώντας πως είναι λάθος τους κατά την καταχώρηση μου είπαν πως το καταχώρισαν σωστα χρησιμοποιώντας το url του blog. Σε άλλο ιστολόγιο που διατηρώ στη συνέχεια για να το εξακριβώσω, εισήγαγα το url του blog και είδα πως το link στο blogroll οδηγεί όντως στο feed!! HELP!! Ξέρει κανείς τι συμβαίνει? Όποιος θέλει μπορεί και να το δοκιμάσει, χρησιμοποιώντας το blog (νεα) στην υπογραφή μου!

Ευχαριστώ εκ των προτέρων για τις απαντήσεις σας

urahara
Δημοσιεύσεις: 149
Εγγραφή: 11 Δεκ 2011 22:53
Επικοινωνία:

Πρόβλημα με καταχώρηση του blog Μου σε όλα τα blogrolls!!

Δημοσίευση από urahara » 28 Δεκ 2013 16:11

Ρε παιδιά κανείς!? Δεν ξέρουμε τι τρέχει;

Άβαταρ μέλους
Insurer
Δημοσιεύσεις: 391
Εγγραφή: 13 Απρ 2009 21:40
Τοποθεσία: Ακροκεραύνεια

Πρόβλημα με καταχώρηση του blog Μου σε όλα τα blogrolls!!

Δημοσίευση από Insurer » 28 Δεκ 2013 17:50

Οι άλλες σελίδες έχουν βάλει backlink www.neanews.gr ή στα feeds δλδ www.neanews.gr/feeds/posts/default?alt=rss

urahara
Δημοσιεύσεις: 149
Εγγραφή: 11 Δεκ 2011 22:53
Επικοινωνία:

Πρόβλημα με καταχώρηση του blog Μου σε όλα τα blogrolls!!

Δημοσίευση από urahara » 29 Δεκ 2013 12:43

Κανονικά στο url ειναι τα backlinks. Αφού από πάνω λέω πως το δοκίμασα και σε δικό μου blog και συμβαίνει το ίδιο

Άβαταρ μέλους
Insurer
Δημοσιεύσεις: 391
Εγγραφή: 13 Απρ 2009 21:40
Τοποθεσία: Ακροκεραύνεια

Πρόβλημα με καταχώρηση του blog Μου σε όλα τα blogrolls!!

Δημοσίευση από Insurer » 29 Δεκ 2013 13:01

Στο προηγούμενο μου ποστ το backlink δούλεψε κανονικά οπότε κάτι δεν κάνουν σωστά οι άλλοι

Απάντηση

Επιστροφή στο “Blogspot.com - Blogger”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες