Δυσλειτουργία σε δίκτυο Windows 2008 (Domain και Workgroups)

Πληροφορίες σχετικές με τα τοπικά δίκτυα, WiFi, τον εξοπλισμό, τις εφαρμογές τους και σχετικό λογισμικό.

Συντονιστές: Super-Moderators, Software & Hardware Moderators

Απάντηση
Άβαταρ μέλους
DGeorge
Honorary Member
Δημοσιεύσεις: 3752
Εγγραφή: 13 Σεπ 2007 12:59
Τοποθεσία: Καλλιθέα Γενικώς

Δυσλειτουργία σε δίκτυο Windows 2008 (Domain και Workgroups)

Δημοσίευση από DGeorge » 27 Μάιος 2014 10:22

Πολλή Καλημέρα σου! :D
H αποσυμπίεση του *.zip, έγινε σύμφωνα με τις οδηγίες, σε υποφάκελλο: DHCPServerExtras, μέσα στον υποφάκελλο: Program Files.
Η εγκατάσταση έγινε σύμφωνα με τις οδηγίες (με Remote Desktop και ως 'Administrator').
Τόσο στο τέλος της εγκατάστασης, όσο και από το InstalUtil.InstallLog αναφέρεται η 'Εγκατάσταση' ως 'Επιτυχής'.
Υπάρχει εγκατεστημένο το Microsoft .NET Framework 3.5 SP1, αλλά υπάρχει εγκατεστημένο και το Microsoft .NET Framework 4.5.1
Πάλι σύμφωνα με τις οδηγίες, (με Remote Desktop και ως 'Administrator'), καλείται το 'mmc' μέσα από τον υποφάκελλο C:\Program Files\DHCPServerExtras.
Όντως ανεβαίνει η κονσόλα1 με το consol root, στο αριστερό 'παράθυρο'.
Σύμφωνα με τις οδηγίες από το file -> Add/remove snap-in προστίθεται το DHCPServerExtras που εμφανίζεται στο αριστερό 'παράθυρο', κάτω από το consol root, με ένα '+' στ' αριστερά του.
Ανοίγοντας το '+' εμφανίζεται πιό κάτω, πάντα στο αριστερό 'παράθυρο', ο DHCP Server -επίσης με ένα '+' στ'αριστερά του.
Ανοίγοντας κι αυτό το '+' εμφανίζονται, από κάτω, τρεις επιλογές: MACFilters Logs, Activity Logs, και System Logs.
Επιλέγοντας την πρώτη (MACFilters Logs), παίρνω το ERROR μήνυμα: "ERROR Loading Filter Notifications: The specified channel could not be found. Check channel configuration."
Επιλέγοντας την δεύτερη (Activity Logs), παίρνω το ERROR μήνυμα: "ERROR Loading Activity Logs: The specified channel could not be found. Check channel configuration."
Επιλέγοντας την τρίτη (System Logs), παίρνω έναν πίνακα με στήλες Level, ID, Message, Time. Από αυτές τις στήλες δεδομένα υπάρχουν μόνο στις στήλες ID, και Time.
Στις στήλες Level και Message δεν υπάρχει τίποτα!!!!
Παρ'όλα αυτά, στο Help.mht φαίνονται καθαρές ενδείξεις χωρίς ERROR μηνύματα.
Τι κάνω λάθος :question: :think: :question: :think:

Απάντηση

Επιστροφή στο “Δίκτυα, WiFi και εφαρμογές”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες