Προβλήματα με το Speedport W 724V Type Ci του ΟΤΕ.

Γενικές ερωτήσεις και απαντήσεις που έχουν σχέση με το Internet και την καθημερινή του χρήση.

Συντονιστής: Super-Moderators

Απάντηση
Άβαταρ μέλους
cordis
Administrator, [F|H]ounder, [C|S]EO
Δημοσιεύσεις: 27617
Εγγραφή: 09 Οκτ 1999 03:00
Τοποθεσία: Greece
Επικοινωνία:

Προβλήματα με το Speedport W 724V Type Ci του ΟΤΕ.

Δημοσίευση από cordis » 25 Μάιος 2015 16:15

To Speedport W 724V Type Ci του ΟΤΕ έγινε στις αρχές του μήνα force update στο firmware 09071601.00.051A (7/4/2015)

Το θέμα με αυτό το firmware είναι ότι εάν χαθεί για κάποιον λόγο ο συγχρονισμός στην vDSL γραμμή σας, δεν κάνει για κανέναν λόγο προσπάθεια να ξανασυνδεθεί παρά μόνο με reboot ή restart βγάζοντας την τροφοδοσία.

Με λίγα λόγια όσοι έχουν κάτι από IoT στο σπίτι μένουν ξεκρέμαστοι μέχρι να γυρίσουν για να τον βγάλουν από την πρίζα.

περιμένουμε να δούμε πότε θα ετοιμαστεί το νέο firmware που θα διορθώνει αυτή την ανωμαλία του Speedport W 724V Type Ci.
Δεν απαντάω σε προσωπικά μηνύματα με ερωτήσεις που καλύπτονται από τις ενότητες του forum. Για ο,τι άλλο είμαι εδώ για εσάς.
- follow me @twitter

Άβαταρ μέλους
Cha0s
SysAdmin
Δημοσιεύσεις: 10242
Εγγραφή: 28 Ιούλ 2001 03:00

Προβλήματα με το Speedport W 724V Type Ci του ΟΤΕ.

Δημοσίευση από Cha0s » 11 Ιουν 2015 17:47

Καλά αυτό το speedport είναι τελείως μάπα.

Μπορεί στα specs να ακούγεται καλό αλλά το firmware του είναι ΤΡΑΓΙΚΟ!

Πχ για να παίξεις σε bridge mode σου βγάζει την Παναγία.

Δεν έχεις δυνατότητα να απενεργοποιήσεις το TR-069/CCWP (καλό για τους άσχετους αλλά παντελώς μαλακία για όσους θέλουν να έχουν τον έλεγχο του δικτύου τους και όχι ο κάθε ΟΤΕ).
Και χάρη σε αυτό το feature έγινε force update το firmware που αναφέρεις και είδαμε τα καλούδια του :evil:

Τα στατιστικά του απλά δεν υπάρχουν. Είτε δείχνει μ******ς, είτε δεν δείχνει τίποτα (ανάλογα σε πιο FW θα πέσεις :P)

Αν τελικά θες ντε και καλά Bridge mode θα πρέπει να χαλάσεις 2 ethernet ports στον router καθώς δεν μπορείς να μπεις στο web interface από το port που παίζει το bridge.
Η μία πατάτα μετά την άλλη απλά...

Μάλλον είμαστε τα πειραματόζωα των Γερμανών μέχρι να αξιωθούν να γράψουν κανένα FW της προκοπής :hammer:

Το ΖΤΕ από την άλλη, παρότι κινεζιά μέχρι αηδίας απλά δουλεύει. Κανένα πρόβλημα. Κανένα κόλλημα. Μπορείς να σκαλίσεις το TR-069, μπορείς να το βάλεις σε bridge mode χωρίς να κάνει κιχ. Απλά τέλειο!

Το μόνο θετικό που του αναγνωρίζω είναι τα 5ms RTT σε Fast Path σε αντίθεση με τα 9-10ms του αντίστοιχου ZTE που έδινε αρχικά ο ΟΤΕ πριν το speedport.

Κατά τα άλλα μακρυά από το Speedport. Όποιος κάνει αίτηση για VDSL να ζητάει το ΖΤΕ (αν έχει ξεμείνει κανένα κομμάτι σε καμιά αποθήκη). Εκτός αν θέλει να ασχολείται με το mοdem κάθε τρεις και λίγο λες και είμαστε στο 2002 :P

Άβαταρ μέλους
cordis
Administrator, [F|H]ounder, [C|S]EO
Δημοσιεύσεις: 27617
Εγγραφή: 09 Οκτ 1999 03:00
Τοποθεσία: Greece
Επικοινωνία:

Προβλήματα με το Speedport W 724V Type Ci του ΟΤΕ.

Δημοσίευση από cordis » 12 Ιουν 2015 19:11

Είναι τραγική η κατάσταση... Έχω αναγκαστεί κι έχω βάλει χρονοδιακόπτη κάθε λίγες ώρες να το κάνει restart το Speedport του ΟΤΕ γιατί ελέγχω πολλές συσκευές μέσω internet από την δουλειά και με κρεμάει άσχημα το ότι δεν κάνει reconnect.
Δεν απαντάω σε προσωπικά μηνύματα με ερωτήσεις που καλύπτονται από τις ενότητες του forum. Για ο,τι άλλο είμαι εδώ για εσάς.
- follow me @twitter

Απάντηση

Επιστροφή στο “Internet Help”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες