Πρόβλημα με ιντερνετ Οτε ! Αγανακτισμενος !

Ανταλλαγή εμπειριών και νέα για τις τιμές των συνδέσεων ADSL, VDSL στο internet.

Συντονιστής: Super-Moderators

Απάντηση
sparta
Δημοσιεύσεις: 1
Εγγραφή: 11 Ιαν 2017 03:37
Τοποθεσία: ΘΕΣΣΑΛΟΝΙΚΗ

Πρόβλημα με ιντερνετ Οτε ! Αγανακτισμενος !

Δημοσίευση από sparta » 11 Ιαν 2017 04:14

Καλησπέρα παίδες , καταρχήν ευχαριστώ εκ των προτέρων για την οποια βοήθεια σας .

Βασικα θελω την γνωμη σας στο συγκεκριμενο θεμα . Έχω εδω και περιπου 6-7 μηνες αγανακτησει με το θεμα ιντερνετ στο σπιτι μου , και για να γραφω και σε φορουμ εχω πια φτασει στα ορια μου . Στον οτε ειμαι περιπου 1 χρονο . Πριν αλλαξω και ερθω στον οτε ημουν στην forthnet και εκει ειχα θεματα με το ιντερνετ , αλλα ειπα να αλλαξω να παω οτε μπας και λυθει το θεμα . Τους πρωτους μηνες συνδεσης με τον οτε , περιπου 4-5 μηνες , το ιντερνετ πηγαινε καλα χωρις καμια αποσυνδεση .

Ειμαι σε περιοχη που ειμαι αρκετα μακρια απο τον κατανεμητη , Θεσσαλονικη περιοχη πυλαια - πανοραμα . Που σημαινει οτι ξερω οτι ειναι λογικο να εχω χαμηλη ταχυτητα εως γελοια ταχυτητα για αυτα που τους πληρωνω , εχω down 6100kbit/sec , up 970kb/sec . Τελος παντων , το θεμα ειναι οτι εστω αυτην την ρημαδα την ταχυτητα δεν την εχω σταθερη γιατι εχω αποσυνδεσεις .

Τις απογευματινες ωρες συνηθως μετα τις 7 μεχρι τις 2 το βραδυ περιπου εχω συχνες αποσυνδεσεις . τις υπολοιπες ωρες ειναι σπανιο να εχω αποσυνδεσεις . οταν γινονται οι αποσυνδεσεις αναβοσβηνουν δυο λαμπακια το dsl και το internet . μου εχουν δωσει το ρουτερ Speedport W 724V . Τι το κανω restart τι το βγαζω απο την μπριζα το αφηνω 10 λεπτα και μετα το ξαναβαζω , αυτο τον χαβα του .

Παιρνω τηλ στον οτε , με στελνουν τεχνικο τον οποιον τον γνωριζα επειδη ειχα κανει την πρακτικη μου στον οτε σαν τεχνικος για 6 μηνες . Αυτος με λεει οτι το ιντερνετ ερχεται καλα μεχρι το μποξακι , μπαινει σπιτι το μετραει βλεπει οτι εχει μια μικρη διαφορα σε σχεση με εξω και με λεει οτι εχει θεμα η καλωδιωση του σπιτιου . Ειχα τις αμφιβολιες μου , αλλα αντε λεω ας την αλλαξω μπας και ηρεμησω . Αλλαζω λοιπον το καλωδιο που συνδεει την κεντρικη μπριζα του σπιτιου με το εξωτερικο μποξακι εξω απο το σπιτι . Υποψιν μενω σε μονοκατοικια με κηπο . Το μποξακι ειναι εξω απο το οικοπεδο , και η αρχικη καλωδιωση πηγαινε υπογειως απο το μποξακι και εμπαινε στο σπιτι στην κεντρικη μπριζα . Τωρα , η νεα καλωδιωση ειναι εναεριως απο το κουτακι του οτε σε μια κεντρικη μπριζα στο σπιτι (διαφορετικη απο την προηγουμενη) . Με το που αλλαξα καλωδιο εστρωσε και ειχα συνεχομενη συνδεση πρωι βραδυ για περιπου 10 μερες . Μετα απο αυτο το διαστημα αρχισανε παλι τα ιδια , αποσυνδεσεις τις βραδινες ωρες .

Ξαναφωναζω τεχνικο του οτε , ερχεται αλλος τον οποιον δεν ηξερα , τον οποιον μονο που δεν τον πλακωσα στο ξυλο . Με αφησε για 2 μερες χωρις καν τηλεφωνο και εννοειται ουτε ιντερνετ , δηλαδη το εκανε χειροτερα απο οτι ηταν , μαλλον συνδεσε αλλα καλωδια σε μενα τα οποια ηταν στον αερα (μιλαμε για Τ-ρομπα τεχνικο) . Το θεμα ειναι οτι αφοτου εφυγε μετα απο ωρα μπηκα στο ιντερνετ για να τσεκαρω αν εχει ή οχι . Τεσπα , τον παιρνω τηλ στο κιν του , και με λεει θα ερθω , ηρθε και απλα με αφησε εκει που ημουν , δλδ τηλεφωνο οκ , βραδινες ωρες αποσυνδεσεις . Οταν τον ξαναρωτησα τι προβλημα εχω μου λεει οι καλωδιωσεις σου . ΜΕ ΔΟΥΛΕΥΕΙΣ ΜΟΥ ΦΑΙΝΕΤΑΙ ΤΟΝ ΛΕΩ , τραβηξα ολοκληρο καλωδιο απο το μποξακι εξω στο κεντρικο μεσα . Με λεει να δω και την εσωτερικη καλωδιωση . Εγω ημουν σιγουρος οτι και στις εσωτερικες καλωδιωσεις ειμαι οκ . Αλλα λεω , ας φωναξω και εναν δικο μου να τελειωνουμε επιτελους και αν εχω δικιο θα τους πρηξω στα τηλεφωνα .

Φωναζω , λοιπον εναν δικο μου τεχνικο τηλεπικοινωνιων ο οποιος μετρησε και ειδε τα παντα , μεχρι και τι αποχρωση εχει ο χαλκος που χρησιμοποιω , που λεει ο λογος . 3ωρες ηταν σπιτι μου . Το μετρησε με argus , το ιδιο μηχανημα που χρησιμοποιουνε οι τεχνικοι του οτε . Ολη η καλωδιωση του σπιτιου ειναι οκ χωρις κανενα λαθος . Μια πιθανη αιτια μου ειπε οτι ισως να ειναι οτι τα φωτα και γενικα τα καλωδια ρευματος μπορει να κανουν παρεμβολες στο καλωδιο του ιντερνετ σε καποιο σημειο . Του εχει ξανατυχει λεει 2-3 φορες τετοια περιπτωση , και εγω το εχω ακουσει . Αλλη πιθανη αιτια ειναι το ρουτερ να ειναι προβληματικο , αλλα δεν στεκει ακριβως γιατι πεφτει συγκεκριμενες ωρες και οχι ολη την ημερα , τεσπα ακομα δεν αλλαξα ρουτερ γιατι δεν εχω .

Επειδη εχω σιχαθει και εχω βαρεθει να μιλαω με τους οτετζηδες που δεν ξερουν που πανε τα 4 (οι περισσοτεροι) , θελω και την δικια σας γνωμη . Εννοειται πως θα τους ξαναπαρω τηλ και θα τους τριψω τις μετρησεις που εκανε ο δικος μου στην μουρη γιατι τις εβγαλα φωτο , και θα τους παιρνω καθε μερα τηλ μεχρι να με μαθουν . βαρεθηκα πλεον να φωναζω τον εναν τον αλλον , να με λενε γνωμες , να μην αλλαζει τπτ , και εν τελη να φταιει κατα 99% ο π-οτέ .

Σας ανεβαζω και τις μετρησεις του ρουτερ μπας και βγαλετε καμια ακρη εσεις. Αυτο που παρατηρησα ειναι οτι αλλαζει το SNR (down) οταν πεφτει , μια παει -5 , μια -17 , ενω οταν εχω κανονικα συνδεση ειναι σταθερο στο 9με9,5 ή καμια φορα στο 17με19 . Eπισης μαζευει πολλα λαθη , και crc και fec , οταν λεω πολλα το εννοω .

Σας κουρασα , το ξερω , αλλα εχω αγανακτησει .

Ευχαριστω εκ των προτερων για οποιαδηποτε γνωμη .

[/img]
Συνημμένα
11;31.png
δεν εχω συνδεση
11;55.png
δεν εχω συνδεση
11;57.png
δεν εχω συνδεση
02;55.png
εχω συνδεση

Απάντηση

Επιστροφή στο “Συνδέσεις ADSL, VDSL”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες