[Help Please]

Γενικές ερωτήσεις και απαντήσεις που έχουν σχέση με το Internet και την καθημερινή του χρήση.

Συντονιστής: Super-Moderators

Απάντηση
Άβαταρ μέλους
HeLL_GoD
Δημοσιεύσεις: 294
Εγγραφή: 06 Απρ 2003 12:25
Τοποθεσία: Terrored in the ShadowS...
Επικοινωνία:

[Help Please]

Δημοσίευση από HeLL_GoD » 20 Φεβ 2004 12:51

Loipon eixa ta Mellenium k twra evala ta XP PRO eng alla den mporw na mpw sto internet...Ti mporei na ftaiei re paidia?Den kanei oute kan klisi k mou leei "no dial tone" :evil: :evil: :evil: :(

Άβαταρ μέλους
Darkchilde
Δημοσιεύσεις: 600
Εγγραφή: 16 Νοέμ 2003 20:32
Τοποθεσία: Somewhere in the Outer Rim of the Galaxy
Επικοινωνία:

[Help Please]

Δημοσίευση από Darkchilde » 20 Φεβ 2004 14:19

Βάλε στα extra settings του modem Το εξής:
atx3

το x3 είναι κάποια εντολή για να αναγνωρίζει την γραμμή ή κάτι τέτοιο (δεν θυμάμαι ακριβώς πιά).

Δες και τι drivers έχεις για το συγκεκριμένο modem. Μπορεί ο driver να μην είναι σωστός.
Εικόνα
Blog: The Dark Side of the Force and Other Stories
Ελληνικό Forum για Science Fiction & Fantasy: http://www.sff.gr
Ο Κόσμος της Επιστήμης: http://www.scienceworld.gr

Άβαταρ μέλους
HeLL_GoD
Δημοσιεύσεις: 294
Εγγραφή: 06 Απρ 2003 12:25
Τοποθεσία: Terrored in the ShadowS...
Επικοινωνία:

[Help Please]

Δημοσίευση από HeLL_GoD » 21 Φεβ 2004 17:03

ola okz apla eixa eixa tsekarei kati pou den eprepe(katala8os) Anyway tnx gia to endiaferon :>

Απάντηση

Επιστροφή στο “Internet Help”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες